Performance Degrada
Incident Report for Pontomais
Resolved
This incident has been resolved.
Posted Oct 26, 2023 - 10:21 GMT-03:00
Investigating
Estamos com uma instabilidade no sistema!

Nosso time já esta atuando para resolver o problema!

Contamos com sua compreensão
Posted Oct 26, 2023 - 08:44 GMT-03:00
This incident affected: Aplicativo and API.