Performance Degradada
Incident Report for Pontomais
Resolved
This incident has been resolved.
Posted Oct 25, 2023 - 16:47 GMT-03:00
Identified
Investigando demora no processamentos de pontos de relógio físico.
Posted Oct 25, 2023 - 09:39 GMT-03:00
This incident affected: Integração com REP´s.