Instabilidade no sistema WEB
Incident Report for Pontomais
Resolved
This incident has been resolved.
Posted Jul 17, 2024 - 03:50 GMT-03:00
Identified
The issue has been identified and a fix is being implemented.
Posted Jul 17, 2024 - 03:48 GMT-03:00
Investigating
Olá

Estamos passando por uma instabilidade no acesso apenas da nossa aplicação WEB.

Estamos em investigação

Aplicativo e API funcionando normalmente
Posted Jul 17, 2024 - 03:28 GMT-03:00
This incident affected: Site do Produto.